Kritische Schwachstelle in BlackBerry 10

BlackBerry hat ein Advisory veröffentlicht, das eine kritische Schwachstelle in BlackBerry 10 beschreibt. Davon betroffen sind Versionen die älter als 10.0.10.648 sind. Die Sicherheitslücke betrifft zudem nur das BlackBerry Z10, das Tastatur-Modell Q10 wurde bereits mit BlackBerry 10.1 ausgeliefert.

Beitrag Heise Online

Kommentar schreiben

Kommentare: 0